【Unity】Unity3.x→unity4.xに変換した時の問題メモ

仕事でUnity3.5.7で作業していましたが、
購入したアセットの動作がUnity4.0以上じゃないと動かせないということで
プロジェクトをバックアップしてからUnity4にコンバートしてみました。

続きを読む